Ejercicio de LibreOffice Calc: «Operaciones Matemáticas – Tour por Uruguay 2024»

  1. Encabezados:
    • Departamento | Costo de Transporte (UYU) | Costo de Alojamiento (UYU) | Gastos de Comida (UYU) | Otros Gastos (UYU) | Total (UYU)
  2. Datos Ficticios por Departamento (en Pesos Uruguayos):
    • Montevideo: Transporte $2,000, Alojamiento $3,000, Comida $1,500, Otros $1,000
    • Rocha: Transporte $1,500, Alojamiento $2,500, Comida $1,200, Otros $800
    • Maldonado: Transporte $1,800, Alojamiento $3,200, Comida $1,600, Otros $1,100
    • Paysandú: Transporte $1,300, Alojamiento $2,200, Comida $1,000, Otros $900
  3. Instrucciones para Ingresar Datos:
    • En la columna «Departamento», ingresa los nombres: Montevideo, Rocha, Maldonado, Paysandú.
    • En las siguientes columnas, ingresa los valores proporcionados para cada departamento.
  4. Fórmulas para el Total de Gastos por Departamento:
    • Para Montevideo: =SUMA(B2:E2)
    • Para Rocha: =SUMA(B3:E3)
    • Para Maldonado: =SUMA(B4:E4)
    • Para Paysandú: =SUMA(B5:E5)
  5. Fórmula para la Sumatoria de Rango:
    • Al final de la columna «Total», calcula el costo total combinado con la fórmula: =SUMA(F2:F5)
  6. Formato y Estilo:
    • Utiliza diferentes colores o estilos de fuente para destacar los encabezados y totales.
  7. Guardado y Presentación:
    • Guarda el documento con el nombre «Operaciones Matemáticas – Tour por Uruguay 2024».